<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>¿Puedo darle atún en conserva a mi perro?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://soyunperro.com/xmlrpc.php" />
    <meta property="og:image" content="https://soyunperro.com/wp-content/uploads/Atun.jpg" /><link rel="icon" type="image/png" href="https://soyunperro.com/wp-content/uploads/iconoperro.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://soyunperro.com/wp-content/uploads/logo76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://soyunperro.com/wp-content/uploads/LOGO120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://soyunperro.com/wp-content/uploads/LOGO152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://soyunperro.com/wp-content/uploads/LOGO114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://soyunperro.com/wp-content/uploads/LOGO144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los perros si pueden comer atún y además de encantarles su sabor les aporta una gran cantidad de proteínas, vitaminas del grupo B y minerales. La dosis adecuada de atún para un perro varia en función de su tamaño y peso, pero"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="cómo darle atún al perro, que tipo de atún puede comer un perro"/>
<link rel="canonical" href="https://soyunperro.com/atun-para-perros/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Puedo darle atún en conserva a mi perro?" />
<meta property="og:description" content="Los perros si pueden comer atún y además de encantarles su sabor les aporta una gran cantidad de proteínas, vitaminas del grupo B y minerales. La dosis adecuada de atún para un perro varia en función de su tamaño y peso, pero" />
<meta property="og:url" content="https://soyunperro.com/atun-para-perros/" />
<meta property="og:site_name" content="Soy Un Perro" />
<meta property="article:tag" content="cuanto atún puede comer un perro" />
<meta property="article:tag" content="el mejor atún para los perros" />
<meta property="article:tag" content="que tipo de atún darle a un perro" />
<meta property="article:section" content="Alimentación" />
<meta property="article:published_time" content="2017-04-25T11:30:20+00:00" />
<meta property="article:modified_time" content="2017-04-25T11:59:43+00:00" />
<meta property="og:updated_time" content="2017-04-25T11:59:43+00:00" />
<meta property="og:image" content="https://soyunperro.com/wp-content/uploads/Atun.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="322" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soy Un Perro &raquo; Feed" href="https://soyunperro.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soy Un Perro &raquo; RSS de los comentarios" href="https://soyunperro.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soy Un Perro &raquo; ¿Puedo darle atún en conserva a mi perro? RSS de los comentarios" href="https://soyunperro.com/atun-para-perros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/soyunperro.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://soyunperro.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soyunperro.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://soyunperro.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://soyunperro.com/?p=5517' />
<link rel="alternate" type="application/json+oembed" href="https://soyunperro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://soyunperro.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://soyunperro.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://soyunperro.com/atun-para-perros/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/soyunperro.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/soyunperro.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>body {visibility:hidden;}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51037377-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
body {
    background-image: url("https://soyunperro.com/wp-content/uploads/Fondosoyunperroop.jpg");
    background-attachment: fixed;
}
</style>
</head>

<body class="post-template-default single single-post postid-5517 single-format-standard atun-para-perros global-block-template-1 td-boxed-layout single_template_5 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/soyunperropuntocom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+soyunperropuntocom" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/soyunperro_blog/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/soyunperropunto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/soyunperropuntocom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-home-container"><ul id="menu-menu-home" class="td-mobile-main-menu"><li id="menu-item-3277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-3277"><a href="https://soyunperro.com/"><i class="fa fa-home" aria-hidden="true"></i>Inicio</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3274"><a href="https://soyunperro.com/alimentacion/"><i class="fa fa-viadeo" aria-hidden="true"></i>Alimentación</a></li>
<li id="menu-item-3272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3272"><a href="https://soyunperro.com/salud/"><i class="fa fa-heartbeat" aria-hidden="true"></i>Salud e Higiene</a></li>
<li id="menu-item-3276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3276"><a href="https://soyunperro.com/adiestramiento/"><i class="fa fa-user-plus" aria-hidden="true"></i>Adiestramiento</a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3273"><a href="https://soyunperro.com/curiosidades/"><i class="fa fa-paw" aria-hidden="true"></i>Curiosidades</a></li>
<li id="menu-item-3275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3275"><a href="https://soyunperro.com/razas-de-perros/"><i class="fa fa-venus-mars" aria-hidden="true"></i>Razas de perros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://soyunperro.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://soyunperro.com/">
            <img class="td-retina-data" data-retina="https://soyunperro.com/wp-content/uploads/LOGO01-SOYUNPERRO-RETINA.png" src="https://soyunperro.com/wp-content/uploads/LOGO01-SOYUNPERRO.png" alt="Soy Un Perro" title="Soy Un Perro"/>
            <span class="td-visual-hidden">Soy Un Perro</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><center><a href="http://nfnatcane.es/" target="_blank" rel="nofollow"><img src="https://soyunperro.com/wp-content/uploads/Banner2SUP.gif"></a></center></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://soyunperro.com/">
			<img class="td-retina-data" data-retina="https://soyunperro.com/wp-content/uploads/logo280.png" src="https://soyunperro.com/wp-content/uploads/logo140.png" alt="Soy Un Perro" title="Soy Un Perro"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://soyunperro.com/">
			<img class="td-retina-data" data-retina="https://soyunperro.com/wp-content/uploads/LOGO01-SOYUNPERRO-RETINA.png" src="https://soyunperro.com/wp-content/uploads/LOGO01-SOYUNPERRO.png" alt="Soy Un Perro" title="Soy Un Perro"/>
		</a>
	    </div>
    <div class="menu-menu-home-container"><ul id="menu-menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-3277"><a href="https://soyunperro.com/"><i class="fa fa-home" aria-hidden="true"></i>Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3274"><a href="https://soyunperro.com/alimentacion/"><i class="fa fa-viadeo" aria-hidden="true"></i>Alimentación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3272"><a href="https://soyunperro.com/salud/"><i class="fa fa-heartbeat" aria-hidden="true"></i>Salud e Higiene</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3276"><a href="https://soyunperro.com/adiestramiento/"><i class="fa fa-user-plus" aria-hidden="true"></i>Adiestramiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3273"><a href="https://soyunperro.com/curiosidades/"><i class="fa fa-paw" aria-hidden="true"></i>Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3275"><a href="https://soyunperro.com/razas-de-perros/"><i class="fa fa-venus-mars" aria-hidden="true"></i>Razas de perros</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://soyunperro.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-5517" class="post-5517 post type-post status-publish format-standard has-post-thumbnail hentry category-alimentacion tag-cuanto-atun-puede-comer-un-perro tag-el-mejor-atun-para-los-perros tag-que-tipo-de-atun-darle-a-un-perro" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://soyunperro.com/alimentacion/">Alimentación</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">¿Puedo darle atún en conserva a mi perro?</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="1896659321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="1896659321"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="1896659321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="1896659321"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Debido a las grandes campañas publicitarias que realizan las empresas fabricantes de comida para perro, en formato de croqueta o húmeda, son muchas las dudas sobre si los perros deberían o no comer otro tipo de alimentos, cómo el atún fresco o el atún en conserva.</p>
<p>No nos dejemos engañar, los perros pueden comer casi todo tipo de alimentos frescos incluyendo por supuesto el atún, ya sea fresco o enlatado. Este tipo de pescado les aportará un montón de proteínas de primera calidad, vitaminas y minerales, además de aceites grasos beneficiosos cómo el Omega.</p>
<p>Los perros si pueden comer atún a nivel general aunque cómo en todo, en la cantidad está el secreto para que les siente bien y aprovechen todos sus nutrientes, o que les siente mal y tengan problemas intestinales tales cómo diarreas. Desde SoyUnPerro.com vamos a explicarte todo lo que necesitas saber sobre cómo alimentar a tu perrito con este tipo de pescado.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-5523" src="https://soyunperro.com/wp-content/uploads/Atun.jpg" alt="Atún en conserva" width="450" height="322" srcset="https://soyunperro.com/wp-content/uploads/Atun.jpg 450w, https://soyunperro.com/wp-content/uploads/Atun-300x215.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<h2>¿Cómo debo darle el atún a mi perro?</h2>
<p>Lo primero que debemos saber es que tipo de atún es el más recomendable para nuestro perro. Nuestro perro puede comer atún fresco sin espinas levemente cocinado, a la plancha con un poco de aceite de oliva o hervido en agua, cómo prefiramos.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="5816808529"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="5816808529"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="5816808529"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="5816808529"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nuestro perro también puede comer atún en conserva, que normalmente viene enlatado. Aunque debemos asegurarnos de que el atún viene conservado en aceite de oliva, en aceite de girasol o que es atún en agua.</p>
<p>Sin embargo NUNCA debemos darle a nuestro perro atún fresco con espinas, porque podrían quedarse clavadas en su boca o garganta y tampoco debemos usar atún enlatado en escabeche u otras sustancias no mencionadas anteriormente.</p>
<p>La mejor forma de darle atún a un perro es añadiéndolo a su comida diaria, podemos abrir una lata de atún en aceite y eliminar el aceite por completo, cuando el atún quede limpio (sin apenas aceite) podemos echarle la lata sobre su pienso o comida (en México el pienso se llama balanceado).</p>
<p>Para un perro de unos quince o veinte kilos de peso, podemos usar una lata pequeña entera, un par de ves a la semana por ejemplo. Un perro de mayor tamaño puede tomar un poco más un perro pequeño algo menos, todo es ir probando y si vemos que le sienta un poco mal y le produce <a href="https://soyunperro.com/mi-perro-tiene-diarrea/" target="_blank" rel="noopener noreferrer"><strong>diarrea al perro</strong></a> simplemente debemos calcular una cantidad menos para la próxima vez.</p>
<p>Si el atún es fresco, debemos calcular una cantidad más o menos similar al tamaño de una lata de conserva, o si el perro es de gran tamaño podemos preparar una ración similar a la que comería un humano adulto. El atún fresco podemos mezclarlo con la comida habitual del perro o darlo de forma independiente.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-5524" src="https://soyunperro.com/wp-content/uploads/PE01.jpg" alt="perro comiendo atún" width="450" height="293" srcset="https://soyunperro.com/wp-content/uploads/PE01.jpg 450w, https://soyunperro.com/wp-content/uploads/PE01-300x195.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<h2>¿Qué beneficios aporta darle Atún a un perro?</h2>
<p>Aunque pensemos que el uso de atún es un premio para el perro, ya que cómo todos sabemos a la mayoría de perros les encanta comer atún&#8230; Lo cierto es que es mucho más que eso, ya que es un alimento muy completo y saludable.</p>
<p>El atún aportará a nuestro perro una buena cantidad de proteínas animales de primera calidad, muy asimilables y beneficiosas. Además aportará una buena dosis de grasas saludables (no saturadas) tales cómo el Omega 3 y el Omega 6, las cuales ayudaran a mejorar el sistema cardíaco del perro, a bajar sus niveles de colesterol y a mejorar la salud de su piel y el brillo de su pelo.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dentro de la home Nuevo2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7283062588778850"
     data-ad-slot="2117537326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Como ves el Atún es un excelente aporte nutritivo para los perros, muy utilizado en la <a href="https://soyunperro.com/dieta-barf/" target="_blank" rel="noopener noreferrer"><strong>alimentación natural BARF para perros </strong></a>por sus numerosas cualidades beneficiosas para el organismo del perro. El atún además aporta grandes cantidades de vitaminas del grupo B y minerales esenciales, lo que lo convierte en un alimento premium.</p>
<p>Tu perro no sólo estará súper contento por disfrutar del intenso sabor de este pescado, sino que su salud mejorará considerablemente. El atún conservado en aceite es el más utilizado a niveles generales, aunque cualquier tipo de atún aporta los mismo beneficios.</p>
<p>Si te ha gustado el artículo y te ha sido de utilidad, ayúdanos a mantener la web en marcha! :<strong> <span style="color: #fd6b1a;">Dale “Like” o Compártelo en las redes sociales </span> 🙂 <span style="color: #fd6b1a;">¡Gracias!</span></strong></p>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">930</div><span class="mashsb-sharetext">Compartidos</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-meneame mash-large mashsb-noshadow" href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F&amp;title=%C2%BFPuedo+darle+at%C3%BAn+en+conserva+a+mi+perro%3F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Meneame</span></a><a  class="mashicon-google mash-large mashsb-noshadow" href="https://plus.google.com/share?text=%C2%BFPuedo+darle+at%C3%BAn+en+conserva+a+mi+perro%3F&amp;url=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%C2%BFPuedo%20darle%20at%C3%BAn%20en%20conserva%20a%20mi%20perro%3F&url=https://soyunperro.com/?p=5517&via=soyunperropunto" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-pinterest mash-large mashsb-noshadow" href="#" data-mashsb-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F&amp;media=https%3A%2F%2Fsoyunperro.com%2Fwp-content%2Fuploads%2FAtun.jpg&amp;description=Debido+a+las+grandes+campa%C3%B1as+publicitarias+que+realizan+las+empresas+fabricantes+de+comida+para+perro%2C+en+formato+de+croqueta+o+h%C3%BAmeda%2C+son+muchas+las+dudas+sobre+si+los+perros+deber%C3%ADan+o+no+comer+otro+tipo" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Pinterest</span></a><a  class="mashicon-tumblr mash-large mashsb-noshadow" href="https://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F&amp;t=%C2%BFPuedo+darle+at%C3%BAn+en+conserva+a+mi+perro%3F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tumblr</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.1--><div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- final contenido sounperro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7283062588778850"
     data-ad-slot="2470238924"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0;'>
<br>
<style>
.contenido_relacionado { width: 600px;}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7283062588778850"
     data-ad-slot="3795554926"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://soyunperro.com/author/nvidia/">Beltza</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Beltza"></span><meta itemprop="datePublished" content="2017-04-25T11:30:20+00:00"><meta itemprop="dateModified" content="2017-04-25T11:59:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://soyunperro.com/atun-para-perros/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://soyunperro.com/wp-content/uploads/LOGO01-SOYUNPERRO.png"></span><meta itemprop="name" content="Soy Un Perro"></span><meta itemprop="headline " content="¿Puedo darle atún en conserva a mi perro?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://soyunperro.com/wp-content/uploads/Atun.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="322"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja tu consulta o comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/atun-para-perros/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=79371619&#038;postid=5517&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=identicon&#038;greeting=Deja+tu+consulta+o+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.8.2&#038;sig=fe26c5c1a3e189a6226a9473a40f5b0b0935bda3#parent=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><center><a href="https://www.cookieswil.com/?f=9" target="_blank" rel="nofollow"><img src="https://soyunperro.com/wp-content/uploads/BannerCookieswil.gif"></a></center>
<br>
<br>
<a href="https://luposanshop.com/es/natural-extra/113-natural-extra-oceanic-minipellet.html" target="_blank" rel="nofollow"><img src="https://soyunperro.com/wp-content/uploads/Soyunperro_OceanicMini.jpg"></a>
<br></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="9226103323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="9226103323"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="9226103323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7283062588778850" data-ad-slot="9226103323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5902390141b21_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Únete a SoyUnPerro!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">332,999</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/soyunperropuntocom"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">136</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+soyunperropuntocom"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,862</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/soyunperro_blog#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,415</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/soyunperropunto"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,612</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/soyunperropuntocom"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Suscríbete a nuestro Blog!</span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p><img src="https://soyunperro.com/wp-content/uploads/suscribete.jpg"></p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://soyunperro.com/atun-para-perros/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="UNIRME" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="td-subfooter-menu"><li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5059"><a href="https://soyunperro.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-5060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5060"><a href="https://soyunperro.com/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Soyunperro.com  2015 - 2017 ®                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://soyunperro.com/pienso-profesionales/" rel="bookmark" title="Pienso para profesionales del sector canino"><img width="324" height="160" class="entry-thumb" src="https://soyunperro.com/wp-content/uploads/perros-324x160.jpg" srcset="https://soyunperro.com/wp-content/uploads/perros-324x160.jpg 324w, https://soyunperro.com/wp-content/uploads/perros-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="mogollon de perros" title="Pienso para profesionales del sector canino"/></a></div>                <a href="https://soyunperro.com/alimentacion/" class="td-post-category">Alimentación</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://soyunperro.com/pienso-profesionales/" rel="bookmark" title="Pienso para profesionales del sector canino">Pienso para profesionales del sector canino</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://soyunperro.com/author/nvidia/">Beltza</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-04T16:30:35+00:00" >4 Noviembre, 2016</time></span>                <div class="td-module-comments"><a href="https://soyunperro.com/pienso-profesionales/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5902390148f88
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-logo, .td-header-style-1 .td-header-sp-recs { margin: 10px 0px 10px 28px!important; }
.custom_header_spot{
margin: 24px auto 0 auto !important;
}
</style>

<script type='text/javascript' src='https://soyunperro.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://soyunperro.com/wp-content/plugins/cookie-notice/css/front.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://soyunperro.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://soyunperro.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://soyunperro.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://soyunperro.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://soyunperro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://soyunperro.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://soyunperro.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://soyunperro.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/soyunperro.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://soyunperro.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"930","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/soyunperro.com\/atun-para-perros\/","title":"%C2%BFPuedo+darle+at%C3%BAn+en+conserva+a+mi+perro%3F","image":"https:\/\/soyunperro.com\/wp-content\/uploads\/Atun.jpg","desc":"Debido a las grandes campa\u00f1as publicitarias que realizan las empresas fabricantes de comida para perro, en formato de croqueta o h\u00fameda, son muchas las dudas sobre si los perros deber\u00edan o no comer otro tipo \u2026","hashtag":"soyunperropunto","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://soyunperro.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://soyunperro.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://soyunperro.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8'></script>
<script type='text/javascript' src='https://soyunperro.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://soyunperro.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://soyunperro.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://soyunperro.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=79371619&postid=5517&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=identicon&greeting=Deja+tu+consulta+o+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=fe26c5c1a3e189a6226a9473a40f5b0b0935bda3#parent=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=79371619&postid=5517&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=identicon&greeting=Deja+tu+consulta+o+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=fe26c5c1a3e189a6226a9473a40f5b0b0935bda3#parent=https%3A%2F%2Fsoyunperro.com%2Fatun-para-perros%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'79371619',post:'5517',tz:'2',srv:'soyunperro.com'} ]);
	_stq.push([ 'clickTrackerInit', '79371619', '5517' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Esta web utiliza cookies propios y de terceros para personalizar el contenido, anuncios y tráfico web. Si continúa navegando entendemos que está de acuerdo.

</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">De Acuerdo</a><a href="https://soyunperro.com/politica-de-cookies/" target="_blank" id="cn-more-info" class="button bootstrap">Leer más</a>
				</div>
			</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2017/2076 objects using xcache
Page Caching using disk: enhanced (Session started)

 Served from: soyunperro.com @ 2017-04-27 20:31:29 by W3 Total Cache -->